Home/Forums/WordPress/WP-Explore/Is WP-Explore is php7 compatible ?